Installion's Lion Logo

Installion.co.uk

How To Install libbalooqueryparser4 On Debian 9

To install libbalooqueryparser4 just follow these instructions.

Install libbalooqueryparser4

query Parser for BalooDebian 9.0libdevel4:4.14.3-3+b3
sudo apt-get install libbalooqueryparser4

Which will install libbalooqueryparser4 and any other packages on which it depends.

Package Data

Packagelibbalooqueryparser4
Version4:4.14.3-3+b3
MaintainerDebian/Ubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://projects.kde.org/baloo
Descriptionquery Parser for Baloo
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies