Installion's Lion Logo

Installion.co.uk

How To Install libbz2-1.0 On Debian 9

To install libbz2-1.0 just follow these instructions.

Install libbz2-1.0

high-quality block-sorting file compressor library - runtimeDebian 9.0libs1.0.6-8.1
sudo apt-get install libbz2-1.0

Which will install libbz2-1.0 and any other packages on which it depends.

Package Data

Packagelibbz2-1.0
Version1.0.6-8.1
MaintainerAnibal Monsalve Salazar <anibal@debian.org>
Home pagehttp://www.bzip.org/
Descriptionhigh-quality block-sorting file compressor library - runtime
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies