Installion's Lion Logo

Installion.co.uk

How To Install libcomerr2 On Debian 9

To install libcomerr2 just follow these instructions.

Install libcomerr2

common error description libraryDebian 9.0libs1.43.4-2
sudo apt-get install libcomerr2

Which will install libcomerr2 and any other packages on which it depends.

Package Data

Packagelibcomerr2
Version1.43.4-2
MaintainerTheodore Y. Ts'o <tytso@mit.edu>
Home pagehttp://e2fsprogs.sourceforge.net
Descriptioncommon error description library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies