Installion's Lion Logo

Installion.co.uk

How To Install libgdl-3-5 On Debian 9

To install libgdl-3-5 just follow these instructions.

Install libgdl-3-5

GNOME DevTool librariesDebian 9.0libs3.22.0-1
sudo apt-get install libgdl-3-5

Which will install libgdl-3-5 and any other packages on which it depends.

Package Data

Packagelibgdl-3-5
Version3.22.0-1
MaintainerDebian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
DescriptionGNOME DevTool libraries
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies