Installion's Lion Logo

Installion.co.uk

How To Install libgnome-2-0 On Debian 9

To install libgnome-2-0 just follow these instructions.

Install libgnome-2-0

The GNOME library - runtime filesDebian 9.0oldlibs2.32.1-5+b1
sudo apt-get install libgnome-2-0

Which will install libgnome-2-0 and any other packages on which it depends.

Package Data

Packagelibgnome-2-0
Version2.32.1-5+b1
MaintainerJosselin Mouette <joss@debian.org>
DescriptionThe GNOME library - runtime files
Distrodebian
Releasestretch
Repomain
Sectionoldlibs

Dependencies