Installion's Lion Logo

Installion.co.uk

How To Install libgssapi-krb5-2 On Debian 9

To install libgssapi-krb5-2 just follow these instructions.

Install libgssapi-krb5-2

MIT Kerberos runtime libraries - krb5 GSS-API MechanismDebian 9.0libs1.15-1
sudo apt-get install libgssapi-krb5-2

Which will install libgssapi-krb5-2 and any other packages on which it depends.

Package Data

Packagelibgssapi-krb5-2
Version1.15-1
MaintainerSam Hartman <hartmans@debian.org>
Home pagehttp://web.mit.edu/kerberos/
DescriptionMIT Kerberos runtime libraries - krb5 GSS-API Mechanism
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies