Installion's Lion Logo

Installion.co.uk

How To Install libnepomuk4 On Debian 9

To install libnepomuk4 just follow these instructions.

Install libnepomuk4

Nepomuk Meta Data LibraryDebian 9.0libs4:4.14.26-2
sudo apt-get install libnepomuk4

Which will install libnepomuk4 and any other packages on which it depends.

Package Data

Packagelibnepomuk4
Version4:4.14.26-2
MaintainerDebian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://nepomuk.kde.org/
DescriptionNepomuk Meta Data Library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies