Installion's Lion Logo

Installion.co.uk

How To Install libosmoabis5 On Debian 9

To install libosmoabis5 just follow these instructions.

Install libosmoabis5

GSM A-bis handlingDebian 9.0libs0.3.2+20151106git86fc3c8-2
sudo apt-get install libosmoabis5

Which will install libosmoabis5 and any other packages on which it depends.

Package Data

Packagelibosmoabis5
Version0.3.2+20151106git86fc3c8-2
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://openbsc.osmocom.org/trac/wiki/libosmo-abis
DescriptionGSM A-bis handling
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies