Installion's Lion Logo

Installion.co.uk

How To Install libosmogsm5 On Debian 9

To install libosmogsm5 just follow these instructions.

Install libosmogsm5

Osmo GSM utility libraryDebian 9.0libs0.9.0-6
sudo apt-get install libosmogsm5

Which will install libosmogsm5 and any other packages on which it depends.

Package Data

Packagelibosmogsm5
Version0.9.0-6
MaintainerDebian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
Home pagehttp://bb.osmocom.org/trac/wiki/libosmocore
DescriptionOsmo GSM utility library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies