Installion's Lion Logo

Installion.co.uk

How To Install libpspell-dev On Debian 9

To install libpspell-dev just follow these instructions.

Install libpspell-dev

Development files for applications with pspell supportDebian 9.0libdevel0.60.7~20110707-3+b2
sudo apt-get install libpspell-dev

Which will install libpspell-dev and any other packages on which it depends.

Package Data

Packagelibpspell-dev
Version0.60.7~20110707-3+b2
MaintainerBrian Nelson <pyro@debian.org>
Home pagehttp://aspell.net/
DescriptionDevelopment files for applications with pspell support
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies