Installion's Lion Logo

Installion.co.uk

How To Install libsnappy1v5 On Debian 9

To install libsnappy1v5 just follow these instructions.

Install libsnappy1v5

fast compression/decompression libraryDebian 9.0libs1.1.3-3
sudo apt-get install libsnappy1v5

Which will install libsnappy1v5 and any other packages on which it depends.

Package Data

Packagelibsnappy1v5
Version1.1.3-3
MaintainerSteinar H. Gunderson <sesse@debian.org>
Home pagehttps://github.com/google/snappy/
Descriptionfast compression/decompression library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies