Installion's Lion Logo

Installion.co.uk

How To Install libspectre1 On Debian 9

To install libspectre1 just follow these instructions.

Install libspectre1

Library for rendering PostScript documentsDebian 9.0libs0.2.8-1
sudo apt-get install libspectre1

Which will install libspectre1 and any other packages on which it depends.

Package Data

Packagelibspectre1
Version0.2.8-1
MaintainerDebian Krap Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://libspectre.freedesktop.org
DescriptionLibrary for rendering PostScript documents
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies