Installion's Lion Logo

Installion.co.uk

How To Install libwebkit2gtk-4.0-37 On Debian 9

To install libwebkit2gtk-4.0-37 just follow these instructions.

Install libwebkit2gtk-4.0-37

Web content engine library for GTK+Debian 9.0libs2.16.3-2
sudo apt-get install libwebkit2gtk-4.0-37

Which will install libwebkit2gtk-4.0-37 and any other packages on which it depends.

Package Data

Packagelibwebkit2gtk-4.0-37
Version2.16.3-2
MaintainerDebian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
Home pagehttps://webkitgtk.org/
DescriptionWeb content engine library for GTK+
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies