Installion's Lion Logo

Installion.co.uk

How To Install libwebkitgtk-1.0-0 On Debian 9

To install libwebkitgtk-1.0-0 just follow these instructions.

Install libwebkitgtk-1.0-0

Web content engine library for GTK+Debian 9.0libs2.4.11-3
sudo apt-get install libwebkitgtk-1.0-0

Which will install libwebkitgtk-1.0-0 and any other packages on which it depends.

Package Data

Packagelibwebkitgtk-1.0-0
Version2.4.11-3
MaintainerDebian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
Home pagehttp://webkitgtk.org/
DescriptionWeb content engine library for GTK+
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies