Installion's Lion Logo

Installion.co.uk

How To Install libxfce4ui-common On Debian 9

To install libxfce4ui-common just follow these instructions.

Install libxfce4ui-common

common files for libxfce4uiDebian 9.0xfce4.12.1-2
sudo apt-get install libxfce4ui-common

Which will install libxfce4ui-common and any other packages on which it depends.

Package Data

Packagelibxfce4ui-common
Version4.12.1-2
MaintainerDebian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
Home pagehttp://www.xfce.org/
Descriptioncommon files for libxfce4ui
Distrodebian
Releasestretch
Repomain
Sectionxfce

Dependencies

libxfce4ui-common is not dependent on any other packages.