Installion's Lion Logo

Installion.co.uk

How To Install libyaml-0-2 On Debian 9

To install libyaml-0-2 just follow these instructions.

Install libyaml-0-2

Fast YAML 1.1 parser and emitter libraryDebian 9.0libs0.1.7-2
sudo apt-get install libyaml-0-2

Which will install libyaml-0-2 and any other packages on which it depends.

Package Data

Packagelibyaml-0-2
Version0.1.7-2
MaintainerAnders Kaseorg <andersk@mit.edu>
Home pagehttp://pyyaml.org/wiki/LibYAML
DescriptionFast YAML 1.1 parser and emitter library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies