Installion's Lion Logo

Installion.co.uk

How To Install ocaml-interp On Debian 9

To install ocaml-interp just follow these instructions.

Install ocaml-interp

OCaml interactive interpreter and standard librariesDebian 9.0ocaml4.02.3-9
sudo apt-get install ocaml-interp

Which will install ocaml-interp and any other packages on which it depends.

Package Data

Packageocaml-interp
Version4.02.3-9
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://caml.inria.fr/
DescriptionOCaml interactive interpreter and standard libraries
Distrodebian
Releasestretch
Repomain
Sectionocaml

Dependencies