Installion's Lion Logo

Installion.co.uk

How To Install ocaml-libs On Debian 9

To install ocaml-libs just follow these instructions.

Install ocaml-libs

OCaml core libraries (metapackage)Debian 9.0ocaml3.12.0.1
sudo apt-get install ocaml-libs

Which will install ocaml-libs and any other packages on which it depends.

Package Data

Packageocaml-libs
Version3.12.0.1
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
DescriptionOCaml core libraries (metapackage)
Distrodebian
Releasestretch
Repomain
Sectionocaml

Dependencies