Installion's Lion Logo

Installion.co.uk

How To Install python3-django-compat On Debian 9

To install python3-django-compat just follow these instructions.

Install python3-django-compat

Forward and backwards compatibility layer for Django 1.4.x to 1.9.xDebian 9.0python1.0.13-1
sudo apt-get install python3-django-compat

Which will install python3-django-compat and any other packages on which it depends.

Package Data

Packagepython3-django-compat
Version1.0.13-1
MaintainerDebian LAVA team <pkg-linaro-lava-devel@lists.alioth.debian.org>
Home pagehttps://github.com/arteria/django-compat
DescriptionForward and backwards compatibility layer for Django 1.4.x to 1.9.x
Distrodebian
Releasestretch
Repomain
Sectionpython

Dependencies