Installion's Lion Logo

Installion.co.uk

How To Install r-cran-lme4 On Debian 9

To install r-cran-lme4 just follow these instructions.

Install r-cran-lme4

GNU R package for linear mixed effects model fittingDebian 9.0gnu-r1.1-12-2
sudo apt-get install r-cran-lme4

Which will install r-cran-lme4 and any other packages on which it depends.

Package Data

Packager-cran-lme4
Version1.1-12-2
MaintainerDirk Eddelbuettel <edd@debian.org>
DescriptionGNU R package for linear mixed effects model fitting
Distrodebian
Releasestretch
Repomain
Sectiongnu-r

Dependencies