Installion's Lion Logo

Installion.co.uk

How To Install ruby-akismet On Debian 9

To install ruby-akismet just follow these instructions.

Install ruby-akismet

Ruby client for the Akismet APIDebian 9.0ruby2.0.0-1
sudo apt-get install ruby-akismet

Which will install ruby-akismet and any other packages on which it depends.

Package Data

Packageruby-akismet
Version2.0.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://github.com/jonahb/akismet
DescriptionRuby client for the Akismet API
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies