Installion's Lion Logo

Installion.co.uk

How To Install ruby-dataobjects-sqlite3 On Debian 9

To install ruby-dataobjects-sqlite3 just follow these instructions.

Install ruby-dataobjects-sqlite3

SQLite adapter for ruby-dataobjectsDebian 9.0ruby0.10.16-1+b3
sudo apt-get install ruby-dataobjects-sqlite3

Which will install ruby-dataobjects-sqlite3 and any other packages on which it depends.

Package Data

Packageruby-dataobjects-sqlite3
Version0.10.16-1+b3
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/datamapper/do
DescriptionSQLite adapter for ruby-dataobjects
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies