Installion's Lion Logo

Installion.co.uk

How To Install ruby-email-validator On Debian 9

To install ruby-email-validator just follow these instructions.

Install ruby-email-validator

email validator for Rails 3+Debian 9.0ruby1.4.0-1
sudo apt-get install ruby-email-validator

Which will install ruby-email-validator and any other packages on which it depends.

Package Data

Packageruby-email-validator
Version1.4.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/balexand/email_validator
Descriptionemail validator for Rails 3+
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies