Installion's Lion Logo

Installion.co.uk

How To Install ruby-extlib On Debian 9

To install ruby-extlib just follow these instructions.

Install ruby-extlib

general Ruby class extensions for DataMapper and MerbDebian 9.0ruby0.9.16-1
sudo apt-get install ruby-extlib

Which will install ruby-extlib and any other packages on which it depends.

Package Data

Packageruby-extlib
Version0.9.16-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/datamapper/extlib
Descriptiongeneral Ruby class extensions for DataMapper and Merb
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies