Installion's Lion Logo

Installion.co.uk

How To Install ruby-fog-libvirt On Debian 9

To install ruby-fog-libvirt just follow these instructions.

Install ruby-fog-libvirt

Module for the 'fog' gem to support libvirtDebian 9.0ruby0.3.0-1
sudo apt-get install ruby-fog-libvirt

Which will install ruby-fog-libvirt and any other packages on which it depends.

Package Data

Packageruby-fog-libvirt
Version0.3.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://github.com/fog/fog-libvirt
DescriptionModule for the 'fog' gem to support libvirt
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies