Installion's Lion Logo

Installion.co.uk

How To Install ruby-fog-softlayer On Debian 9

To install ruby-fog-softlayer just follow these instructions.

Install ruby-fog-softlayer

fog module to use the SoftLayer Cloud in applicationsDebian 9.0ruby0.3.17-1
sudo apt-get install ruby-fog-softlayer

Which will install ruby-fog-softlayer and any other packages on which it depends.

Package Data

Packageruby-fog-softlayer
Version0.3.17-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/fog/fog-softlayer
Descriptionfog module to use the SoftLayer Cloud in applications
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies