Installion's Lion Logo

Installion.co.uk

How To Install ruby-fog-voxel On Debian 9

To install ruby-fog-voxel just follow these instructions.

Install ruby-fog-voxel

module for the 'fog' gem to support VoxelDebian 9.0ruby0.0.2-2
sudo apt-get install ruby-fog-voxel

Which will install ruby-fog-voxel and any other packages on which it depends.

Package Data

Packageruby-fog-voxel
Version0.0.2-2
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/fog/fog-voxel
Descriptionmodule for the 'fog' gem to support Voxel
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies