Installion's Lion Logo

Installion.co.uk

How To Install ruby-gnome2-dev On Debian 9

To install ruby-gnome2-dev just follow these instructions.

Install ruby-gnome2-dev

GNOME-related bindings for the Ruby language (development files)Debian 9.0libdevel3.1.0-1
sudo apt-get install ruby-gnome2-dev

Which will install ruby-gnome2-dev and any other packages on which it depends.

Package Data

Packageruby-gnome2-dev
Version3.1.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://ruby-gnome2.osdn.jp/
DescriptionGNOME-related bindings for the Ruby language (development files)
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies