Installion's Lion Logo

Installion.co.uk

How To Install ruby-gssapi On Debian 9

To install ruby-gssapi just follow these instructions.

Install ruby-gssapi

FFI wrapper around the system GSSAPI libraryDebian 9.0ruby1.2.0-1
sudo apt-get install ruby-gssapi

Which will install ruby-gssapi and any other packages on which it depends.

Package Data

Packageruby-gssapi
Version1.2.0-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://github.com/zenchild/gssapi
DescriptionFFI wrapper around the system GSSAPI library
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies