Installion's Lion Logo

Installion.co.uk

How To Install ruby-i18n-inflector-rails On Debian 9

To install ruby-i18n-inflector-rails just follow these instructions.

Install ruby-i18n-inflector-rails

I18n Inflector bindings for RailsDebian 9.0ruby1.0.7-3
sudo apt-get install ruby-i18n-inflector-rails

Which will install ruby-i18n-inflector-rails and any other packages on which it depends.

Package Data

Packageruby-i18n-inflector-rails
Version1.0.7-3
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://rubygems.org/gems/i18n-inflector-rails/
DescriptionI18n Inflector bindings for Rails
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies