Installion's Lion Logo

Installion.co.uk

How To Install ruby-iniparse On Debian 9

To install ruby-iniparse just follow these instructions.

Install ruby-iniparse

library for parsing INI documentsDebian 9.0ruby1.4.2-1
sudo apt-get install ruby-iniparse

Which will install ruby-iniparse and any other packages on which it depends.

Package Data

Packageruby-iniparse
Version1.4.2-1
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://github.com/antw/iniparse
Descriptionlibrary for parsing INI documents
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies