Installion's Lion Logo

Installion.co.uk

How To Install ruby-kaminari On Debian 9

To install ruby-kaminari just follow these instructions.

Install ruby-kaminari

pagination engine plugin for Rails 3+ and other modern frameworksDebian 9.0ruby0.17.0-3
sudo apt-get install ruby-kaminari

Which will install ruby-kaminari and any other packages on which it depends.

Package Data

Packageruby-kaminari
Version0.17.0-3
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/amatsuda/kaminari
Descriptionpagination engine plugin for Rails 3+ and other modern frameworks
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies