Installion's Lion Logo

Installion.co.uk

How To Install ruby-multimap On Debian 9

To install ruby-multimap just follow these instructions.

Install ruby-multimap

Ruby multimap implementationDebian 9.0ruby1.1.2+gh-2+b3
sudo apt-get install ruby-multimap

Which will install ruby-multimap and any other packages on which it depends.

Package Data

Packageruby-multimap
Version1.1.2+gh-2+b3
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/josh/multimap
DescriptionRuby multimap implementation
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies