Installion's Lion Logo

Installion.co.uk

How To Install ruby-qt4-uitools On Debian 9

To install ruby-qt4-uitools just follow these instructions.

Install ruby-qt4-uitools

QtUiTools bindings for the Ruby languageDebian 9.0ruby4:4.14.3-1+b3
sudo apt-get install ruby-qt4-uitools

Which will install ruby-qt4-uitools and any other packages on which it depends.

Package Data

Packageruby-qt4-uitools
Version4:4.14.3-1+b3
MaintainerDebian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Home pagehttp://projects.kde.org/projects/kde/kdebindings/ruby/qtruby
DescriptionQtUiTools bindings for the Ruby language
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies