Installion's Lion Logo

Installion.co.uk

How To Install ruby-rails-assets-markdown-it-sup On Debian 9

To install ruby-rails-assets-markdown-it-sup just follow these instructions.

Install ruby-rails-assets-markdown-it-sup

markdown parser superscript plugin as a rails assetDebian 9.0ruby1.0.0-2
sudo apt-get install ruby-rails-assets-markdown-it-sup

Which will install ruby-rails-assets-markdown-it-sup and any other packages on which it depends.

Package Data

Packageruby-rails-assets-markdown-it-sup
Version1.0.0-2
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttps://github.com/markdown-it/markdown-it-sup
Descriptionmarkdown parser superscript plugin as a rails asset
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies