Installion's Lion Logo

Installion.co.uk

How To Install vagalume On Debian 9

To install vagalume just follow these instructions.

Install vagalume

GTK+-based client for Last.fm-compatible radio servicesDebian 9.0sound0.8.6-2
sudo apt-get install vagalume

Which will install vagalume and any other packages on which it depends.

Package Data

Packagevagalume
Version0.8.6-2
MaintainerAlberto Garcia <berto@igalia.com>
Home pagehttp://vagalume.igalia.com/
DescriptionGTK+-based client for Last.fm-compatible radio services
Distrodebian
Releasestretch
Repomain
Sectionsound

Dependencies