Installion's Lion Logo

Installion.co.uk

How To Install vflib3-dev On Debian 9

To install vflib3-dev just follow these instructions.

Install vflib3-dev

Development files for VFlib3Debian 9.0libdevel3.6.14.dfsg-3+nmu3
sudo apt-get install vflib3-dev

Which will install vflib3-dev and any other packages on which it depends.

Package Data

Packagevflib3-dev
Version3.6.14.dfsg-3+nmu3
MaintainerOHURA Makoto <ohura@debian.org>
DescriptionDevelopment files for VFlib3
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies