Installion's Lion Logo

Installion.co.uk

How To Install xmms2-plugin-normalize On Debian 9

To install xmms2-plugin-normalize just follow these instructions.

Install xmms2-plugin-normalize

XMMS2 - Normalize plug-inDebian 9.0sound0.8+dfsg-18
sudo apt-get install xmms2-plugin-normalize

Which will install xmms2-plugin-normalize and any other packages on which it depends.

Package Data

Packagexmms2-plugin-normalize
Version0.8+dfsg-18
MaintainerBenjamin Drung <bdrung@debian.org>
Home pagehttp://xmms2.org/
DescriptionXMMS2 - Normalize plug-in
Distrodebian
Releasestretch
Repomain
Sectionsound

Dependencies