Installion's Lion Logo

Installion.co.uk

How To Install libgooglecharts-ruby1.8 On Debian 7

To install libgooglecharts-ruby1.8 just follow these instructions.

Install libgooglecharts-ruby1.8

Transitional package for ruby-googlechartsDebian 7.0contrib/oldlibs1.6.8-2
sudo apt-get install libgooglecharts-ruby1.8

Which will install libgooglecharts-ruby1.8 and any other packages on which it depends.

Package Data

Packagelibgooglecharts-ruby1.8
Version1.6.8-2
MaintainerDebian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Home pagehttp://googlecharts.rubyforge.org/
DescriptionTransitional package for ruby-googlecharts
Distrodebian
Releasewheezy
Repocontrib
Sectioncontrib/oldlibs

Dependencies