Installion's Lion Logo

Installion.co.uk

How To Install libbrlapi0.5 On Debian 7

To install libbrlapi0.5 just follow these instructions.

Install libbrlapi0.5

braille display access via BRLTTY - shared libraryDebian 7.0libs4.4-10+deb7u1
sudo apt-get install libbrlapi0.5

Which will install libbrlapi0.5 and any other packages on which it depends.

Package Data

Packagelibbrlapi0.5
Version4.4-10+deb7u1
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttp://mielke.cc/brltty/
Descriptionbraille display access via BRLTTY - shared library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies