Installion's Lion Logo

Installion.co.uk

How To Install libclassad-dev On Debian 7

To install libclassad-dev just follow these instructions.

Install libclassad-dev

Condor classads expression language - development libraryDebian 7.0libdevel7.8.2~dfsg.1-1+deb7u3
sudo apt-get install libclassad-dev

Which will install libclassad-dev and any other packages on which it depends.

Package Data

Packagelibclassad-dev
Version7.8.2~dfsg.1-1+deb7u3
MaintainerCondor Developers <condor-debian@cs.wisc.edu>
Home pagehttp://research.cs.wisc.edu/condor
DescriptionCondor classads expression language - development library
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies