Installion's Lion Logo

Installion.co.uk

How To Install libdime-dev On Debian 7

To install libdime-dev just follow these instructions.

Install libdime-dev

DXF Import, Manipulation, and Export library - develDebian 7.0libdevel0.20030921-2
sudo apt-get install libdime-dev

Which will install libdime-dev and any other packages on which it depends.

Package Data

Packagelibdime-dev
Version0.20030921-2
MaintainerA. Maitland Bottoms <bottoms@debian.org>
DescriptionDXF Import, Manipulation, and Export library - devel
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies

libdime-dev is not dependent on any other packages.