Installion's Lion Logo

Installion.co.uk

How To Install libeasy-format-ocaml-dev On Debian 7

To install libeasy-format-ocaml-dev just follow these instructions.

Install libeasy-format-ocaml-dev

text generation with indentation made easy(ier) for OCamlDebian 7.0ocaml1.0.0-1+b2
sudo apt-get install libeasy-format-ocaml-dev

Which will install libeasy-format-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibeasy-format-ocaml-dev
Version1.0.0-1+b2
MaintainerDebian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
Home pagehttp://martin.jambon.free.fr/easy-format.html
Descriptiontext generation with indentation made easy(ier) for OCaml
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies