Installion's Lion Logo

Installion.co.uk

How To Install libffms2-2 On Debian 7

To install libffms2-2 just follow these instructions.

Install libffms2-2

Cross platform ffmpeg wrapper libraryDebian 7.0libs2.17-1
sudo apt-get install libffms2-2

Which will install libffms2-2 and any other packages on which it depends.

Package Data

Packagelibffms2-2
Version2.17-1
MaintainerDebian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Home pagehttp://code.google.com/p/ffmpegsource/
DescriptionCross platform ffmpeg wrapper library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies