Installion's Lion Logo

Installion.co.uk

How To Install libflite1 On Debian 7

To install libflite1 just follow these instructions.

Install libflite1

Small run-time speech synthesis engine - shared librariesDebian 7.0libs1.4-release-6
sudo apt-get install libflite1

Which will install libflite1 and any other packages on which it depends.

Package Data

Packagelibflite1
Version1.4-release-6
MaintainerDebian Accessibility Team <debian-accessibility@lists.debian.org>
Home pagehttp://www.speech.cs.cmu.edu/flite
DescriptionSmall run-time speech synthesis engine - shared libraries
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies