Installion's Lion Logo

Installion.co.uk

How To Install libglobus-gssapi-gsi4 On Debian 7

To install libglobus-gssapi-gsi4 just follow these instructions.

Install libglobus-gssapi-gsi4

Globus Toolkit - GSSAPI libraryDebian 7.0libs10.6-1
sudo apt-get install libglobus-gssapi-gsi4

Which will install libglobus-gssapi-gsi4 and any other packages on which it depends.

Package Data

Packagelibglobus-gssapi-gsi4
Version10.6-1
MaintainerMattias Ellert <mattias.ellert@fysast.uu.se>
Home pagehttp://www.globus.org/
DescriptionGlobus Toolkit - GSSAPI library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies