Installion's Lion Logo

Installion.co.uk

How To Install libgmime-2.6-dev On Debian 7

To install libgmime-2.6-dev just follow these instructions.

Install libgmime-2.6-dev

MIME message parser and creator library - development filesDebian 7.0libdevel2.6.10-1
sudo apt-get install libgmime-2.6-dev

Which will install libgmime-2.6-dev and any other packages on which it depends.

Package Data

Packagelibgmime-2.6-dev
Version2.6.10-1
MaintainerMirco Bauer <meebey@debian.org>
Home pagehttp://spruce.sourceforge.net/gmime/
DescriptionMIME message parser and creator library - development files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies