Installion's Lion Logo

Installion.co.uk

How To Install libpload-dev On Debian 7

To install libpload-dev just follow these instructions.

Install libpload-dev

Standards-based cluster framework, Pload devel filesDebian 7.0libdevel1.4.2-3
sudo apt-get install libpload-dev

Which will install libpload-dev and any other packages on which it depends.

Package Data

Packagelibpload-dev
Version1.4.2-3
MaintainerDebian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
DescriptionStandards-based cluster framework, Pload devel files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies