Installion's Lion Logo

Installion.co.uk

How To Install libxdamage1 On Debian 7

To install libxdamage1 just follow these instructions.

Install libxdamage1

X11 damaged region extension libraryDebian 7.0libs1:1.1.3-2
sudo apt-get install libxdamage1

Which will install libxdamage1 and any other packages on which it depends.

Package Data

Packagelibxdamage1
Version1:1.1.3-2
MaintainerDebian X Strike Force <debian-x@lists.debian.org>
DescriptionX11 damaged region extension library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies