Installion's Lion Logo

Installion.co.uk

How To Install xracer On Kali Linux 2017.1

To install xracer just follow these instructions.

Install xracer

Futuristic racing game any OpenGL 1.1 compliant library. A 3D accelerator card is required.Kali Linux 2017.1games0.96.9.1-8+b1
sudo apt-get install xracer

Which will install xracer and any other packages on which it depends.

Package Data

Packagexracer
Version0.96.9.1-8+b1
MaintainerYing-Chun Liu (PaulLiu) <paulliu@debian.org>
DescriptionFuturistic racing game any OpenGL 1.1 compliant library. A 3D accelerator card is required.
Distrokalilinux
Releasekalilinux
Repomain
Sectiongames

Dependencies